Acer Aspire One

Ultra-portátil Acer Aspire One
 
ACERASPIREONE.COM  ÍndiceÍndice  FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  Conectarse  

Comparte | 
 

 Ploblemas con mi nuevo acerito

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
rockrider



Mensajes : 3
Fecha de inscripción : 12/07/2009

MensajeTema: Ploblemas con mi nuevo acerito   Dom Jul 12, 2009 1:11 am

Buenas a todos:

Me presento soy rockrider y tengo un acer aspire one 150 originalmente con linux (a hora xp y ubuntu 9.04) y 1 gb con 160 gb de disco duro

Primero deciros que es una gozada encontrar foros como este por internet que ayudan a los demás que tienen problemas ,espero que a mi también me podríais ayudarme.

En fin a hora toda la história :

No tengo a mi disposición una unidad lectora de dvd i tube que instalar el xp i ubuntu a traves del usb (ya que linpus personalmente no era nada productivo para mi)

A hora que los tengo instalados los dos, tengo varios problemas con xp y con el ubuntu( menos que en xp)

Resulta que el xp me tarda un montón en inciarse ya que se queda como 45 segundos saliendo esa pantalla de la barrita al inicarse , luego bastante bien hasta que empiezo a reproducir música i la actividad de la cpu se dispara (no deja de encenderse el Led) estuve ojeando el foro hacia una posible soluciòn y vi que actualizanndo la bios ( la que tengo a hora es la 3310) , instalando un driver de sonido nuevo y cambiar un parámetro del disco duro ide principal para que trabaje a dma daria a la solucion del problema pero la verdad es que sigo igual affraid

¿En fin que debo de hacer?

Y el útltimo problema que tengo es que tanto con el ubuntu y el xp nada mas se me enciendo un Led
confused

Cuando hay dos XD

Pd: En el xp cuando instalé la nueva bios en la reproducción de música va un poco mejor , trabaja un poco menos la CPU.

Pd2 Mi principal preocupacion es mejorar ese tiempo de arranque, me tiene de los nervios No

Espero que alguien me ayude, espero qualquier respuesta Very Happy


Última edición por rockrider el Dom Jul 12, 2009 2:28 pm, editado 1 vez
Volver arriba Ir abajo
Ver perfil de usuario
Santo



Mensajes : 502
Fecha de inscripción : 17/10/2008

MensajeTema: Re: Ploblemas con mi nuevo acerito   Dom Jul 12, 2009 2:04 am

rockrider escribió:
Buenas a todos:

Me presento soy rockrider y tengo un acer aspire one 150 originalmente con linux (a hora xp y ubuntu 9.04) y 1 gb con 160 gb de disco duro

Primero deciros que es una gozada encontrar foros como este por internet que ayudan a los demás que tienen problemas ,espero que a mi también me podríais ayudarme.

En fin a hora toda la história :

No tengo a mi disposición una unidad lectora de dvd i tube que instalar el xp i ubuntu a traves del usb (ya que linpus personalmente no era nada productivo para mi)

A hora que los tengo instalados los dos, tengo varios problemas con xp y con el ubuntu( menos que en xp)

Resulta que el xp me tarda un montón en inciarse ya que se queda como 45 segundos saliendo esa pantalla de la barrita al inicarse , luego bastante bien hasta que empiezo a reproducir música i la actividad de la cpu se dispara (no deja de encenderse el Led -del disco duro imagino-) estuve ojeando el foro hacia una posible soluciòn y vi que actualizanndo la bios ( la que tengo a hora es la 3310) , instalando un driver de sonido nuevo y cambiar un parámetro del disco duro ide principal para que trabaje a dma daria a la solucion del problema pero la verdad es que sigo igual affraid

¿En fin que debo de hacer?

Y el útltimo problema que tengo es que tanto con el ubuntu y el xp nada mas se me enciendo un Led
confused

Cuando hay dos XD

Pd: En el xp cuando instalé la nueva bios en la reproducción de música va un poco mejor , trabaja un poco menos la CPU.

Pd2 Mi principal preocupacion es mejorar ese tiempo de arranque, me tiene de los nervios No

Espero que alguien me ayude espera qualquier respuesta Very Happy

Normalmente este problema se debe en muchos casos a la infección de un virus, el síntoma yo lo sufrí en mi PC de escritorio, lo que hice fué sacar el HD y limpiarlo en otra pc que se presumía limpia, ahora en tu AA1 va a estar mas dificil por que hay que "destripar" el netbook (al menos en el modelo A150 y creo que tambien con 110) para poder extraer el hd, pero como dices que tienes el Ubuntu, podrías intentar limpiar el HD desde ese ambiente, intentalo y platicas como te va en Windows, el otro problema no se a que leds te refieres...Saludos
Volver arriba Ir abajo
Ver perfil de usuario
rockrider



Mensajes : 3
Fecha de inscripción : 12/07/2009

MensajeTema: No es problema de virus   Dom Jul 12, 2009 2:36 pm

Hola, hice caso a Santo de buscar virus en el xp y no dio resultado en nel escaner del avira está todo liempio

Me pasa también muy amenudo lo de los cortes de sonido

¿Qué raro, entoces que pasa?

En fin a lo que me referia de los Led es que donde esta para encender la wifi hay dos Led y a mi sólo se me enciende uno

Pd: En ubuntu no pasa nada de estodel sonido y arranca muy rápido

Pd 2 : El xp ,tengo el professional, lo digo por si algo.

Enfin espero que alguien me ayude.
Volver arriba Ir abajo
Ver perfil de usuario
ogsproyectos.co.cc



Mensajes : 23
Fecha de inscripción : 26/04/2009

MensajeTema: en respuesta   Mar Jul 14, 2009 3:19 am

Con respecto al led.. evidentemente hay 2.. al parecer es un led indicador de Bluetooth y le ha de funcionar para el que tenga su redcilla integradilla.. yo solo le veo titilar el led de la derecha en color naranja con intensidad en windows xp y ahora con el windows 7.. en linux ubuntu 9.04 no enciende pero esta conectado.. en una version llamada linux lord v.2 si enciende pero en baja intensidad..

Mi recomendacion para sus problemas de windows... peguele una buena formateada al bicho, montele windows 7 rc, le pone su parchesito en el ojo y lo deja full.. prescinda de linux por el detalle de la particion en EXT3 o 4 que no lo lee windows.

Por cierto.. yo todo lo he hecho con memorias usb.. tengo una memoria con el XP Sp2 instalable desde usb.. una con el win7 rc1 7131, el mismisimo ubuntu tambien en live usb.. todo por usb arregla el bicho.. no se preocupe.. saque su info en usb, cambie el tamaño de las particiones a su antojo con el xp en usb o win7.. formatee eso y montele win7.. queda del putus jeje saludos y si necesita ayuda no mas comente..
Volver arriba Ir abajo
Ver perfil de usuario
rockrider



Mensajes : 3
Fecha de inscripción : 12/07/2009

MensajeTema: Re: Ploblemas con mi nuevo acerito   Miér Jul 15, 2009 12:16 pm

Ok , gracias por tu recomendación la verdad es que el ubuntu (el netbook remix) es una maravilla , ya prové por eso el Lord-linux peró me pareció bastente dejado (ya que no estaba basada en la 9.04 sino en la 8.10.

Y en respecto al Led en ubuntu el del wifi si funciona añadiendo una cosa en la consola, y otra tal tu como me as dicho no funciona ya que no hay bluetoth.

En respecto al windows ya prové el 7 en la Pc de sobremesa y me gusto bastante su desempeño pero estaba muy verde tenia bastantes bugs (Pantallazos azules) , prefiero esperarme ver si sale ya la versión final Smile

En fin , muchas gracias a todos.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Ploblemas con mi nuevo acerito   

Volver arriba Ir abajo
 
Ploblemas con mi nuevo acerito
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Airis Kira N7000 ¡como nuevo! 65EUR
» Poner imágenes o fotos debajo de los iconos de Nuevo Mensaje, no Hay nuevos mensajes..
» quiero darle un orden distinto a las secciones de mi foro, creando un nuevo apartado
» bloque nuevo de argumento
» He creado un nuevo campo de perfil. ¿Cómo puedo hacer para que solo lo pueda modificar yo como admin?

Permisos de este foro:No puedes responder a temas en este foro.
Acer Aspire One :: Acer Aspire One :: Problemas, dudas y preguntas técnicas.-
Cambiar a:  

Publicidad en Twitter